<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
    "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Kerknet homepage RSS feed" href="https://www.kerknet.be/feed/homepage" />
<link rel="shortcut icon" href="https://www.kerknet.be/sites/all/themes/genesis/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Europese christenen zijn volgens paus Franciscus geroepen om het Europese continent zowel een geheugen als een toekomstperspectief te geven." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.kerknet.be/kerknet-redactie/nieuws/paus-roept-christenen-op-om-europa-een-ziel-te-geven" />
<link rel="shortlink" href="https://www.kerknet.be/node/45846" />
<meta property="og:site_name" content="Kerknet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kerknet.be/kerknet-redactie/nieuws/paus-roept-christenen-op-om-europa-een-ziel-te-geven" />
<meta property="og:title" content="Paus roept christenen op om Europa een ziel te geven" />
<meta property="og:description" content="Europese christenen zijn volgens paus Franciscus geroepen om het Europese continent zowel een geheugen als een toekomstperspectief te geven." />
<meta property="og:updated_time" content="2017-10-29T09:30:06+01:00" />
<meta property="og:image" content="https://www.kerknet.be/sites/default/files/Comece1.jpg" />
<meta property="article:published_time" content="2017-10-28T21:48:47+02:00" />
<meta property="article:modified_time" content="2017-10-29T09:30:06+01:00" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0">
    <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <title>Paus roept christenen op om Europa een ziel te geven | Kerknet</title>
    <link type="text/css" rel="stylesheet" href="https://www.kerknet.be/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kerknet.be/sites/default/files/css/css_6rLrWepPN8bTYy3O-mHAacmBK1tsZx_qAmbmRisKSLc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kerknet.be/sites/default/files/css/css_rrv5yR0Xy4fQ-QLKDVnKDDuQ790sFFC2eRHqqdSznfk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.kerknet.be/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="print" />

<!--[if gt IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://www.kerknet.be/sites/all/themes/genesis/assets/build/css/main.css?oyf94l" media="all" />
<!--<![endif]-->

<!--[if lte IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.kerknet.be/sites/all/themes/genesis/assets/build/css/ie-main.css?oyf94l" media="all" />
<![endif]-->
    <link href='//fonts.googleapis.com/css?family=Open+Sans:700,400' rel='stylesheet' type='text/css'>
        <script type="text/javascript" src="https://www.kerknet.be/sites/default/files/js/js_HuzpMiXXlTvtTvSlf_huX3d8wHseZG-rDmBRLPAunms.js"></script>
<script type="text/javascript" src="https://www.kerknet.be/sites/default/files/js/js_hbCs-Jp4M77A5aKC8_pY18-frLS-3JEeApksrZsRZlU.js"></script>
<script type="text/javascript" src="https://www.kerknet.be/sites/default/files/js/js_BLxotNs2yt7YGlf9QRI9L9AMfdnkQfnN-_ADBTW3SiE.js"></script>
<script type="text/javascript" src="https://www.kerknet.be/sites/default/files/js/js_MbVsl5-UPDNA2ZBDp_HtXx3Ym37gPsWKxj3RFCGVwz8.js"></script>
<script type="text/javascript" src="https://www.kerknet.be/sites/default/files/js/js_2VmxZx5lVtRBoYLFtuyEx0io_rGXSOomjW9f-z7hKvo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-dc0bc64d-21a7-f9b6-cdad-ff050377e8c","version":"5x","onhover":false}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.kerknet.be/sites/default/files/js/js_47nRTgge1Pdk3Lx6UjhXu74kSlG7WbwNiv5n-MQ7bXI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2223755-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.kerknet.be/sites/default/files/js/js_DXcWKm9T7sgOzBoSyOei7Wckv_S-E59JPQaX_74mLXE.js"></script>
<script type="text/javascript">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</script>

    <script src="//use.typekit.net/jhr5dwm.js"></script>
    <script>try{Typekit.load();}catch(e){}</script>
</head>

<!--[if IE 9 ]> <body class="ie9 html not-front not-logged-in no-sidebars page-node page-node- page-node-45846 node-type-article i18n-nl Appelgroenzeeblauw"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-45846 node-type-article i18n-nl Appelgroenzeeblauw" > <!--<![endif]-->

<div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de inhoud gaan</a>
</div>
    <div class="region region-page-top" id="region-page_top">
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NCFDXQ9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    </div>

<div class="page-wrapper">
    <div class="page">

        <div class="header">
            <div class="header-regions">
                <div class="container">
                      <div class="region region-organization" id="region-organization">
        <div class="block block-menu-block block-menu-block-2">

                <h2>Kerk in Vlaanderen</h2>
        
    <div class="content">
        <div class="menu-block-wrapper menu-block-2 menu-name-menu-organisatiemenu parent-mlid-0 menu-level-1">
  <ul class="menu menu-left menu-4-col"><li class="first leaf menu-mlid-4620"><a href="/organisatie/bisschoppenconferentie" title="">Bisschoppenconferentie</a></li>
<li class="leaf menu-mlid-4477"><a href="/organisatie/aartsbisdom-mechelen-brussel" title="">Aartsbisdom Mechelen-Brussel</a></li>
<li class="leaf menu-mlid-4615"><a href="/organisatie/bisdom-antwerpen" title="">Bisdom Antwerpen</a></li>
<li class="leaf menu-mlid-4616"><a href="/organisatie/bisdom-brugge" title="">Bisdom Brugge</a></li>
<li class="leaf menu-mlid-4617"><a href="/organisatie/bisdom-gent" title="">Bisdom Gent</a></li></ul><ul class="menu menu-4-col">
<li class="leaf menu-mlid-4618"><a href="/organisatie/bisdom-hasselt" title="">Bisdom Hasselt</a></li>
<li class="leaf menu-mlid-4622"><a href="/organisatie/vicariaat-brussel" title="">Vicariaat Brussel</a></li>
<li class="leaf menu-mlid-4624"><a href="/organisatie/vicariaat-vlaams-brabant-en-mechelen" title="">Vicariaat Vlaams-Brabant en Mechelen</a></li>
<li class="leaf menu-mlid-4619"><a href="http://www.army-chaplaincy.be/benl/" title="">Bisdom bij de Krijgsmacht</a></li></ul><ul class="menu menu-4-col">
<li class="leaf menu-mlid-7184"><a href="/organisatie/idgp-gezinspastoraal-vlaanderen" title="Gezinspastoraal Vlaanderen - IDGP">Gezinspastoraal - IDGP</a></li>
<li class="leaf menu-mlid-7183"><a href="/organisatie/ijd" title="Jongerenpastoraal Vlaanderen - IJD">Jongerenpastoraal - IJD</a></li>
<li class="leaf menu-mlid-4707"><a href="/organisatie/icl" title="">Liturgie - ICL</a></li>
<li class="leaf menu-mlid-7425"><a href="/organisatie/icc" title="">Catechese - ICC</a></li></ul><ul class="menu menu-4-col">
<li class="leaf menu-mlid-5554"><a href="/bisschoppenconferentie/organisatie-informatie/unie-van-de-religieuzen-van-vlaanderen-urv" title="">Religieuzen - URV</a></li>
<li class="leaf menu-mlid-7180"><a href="/organisatie/ccv-partner-christelijk-vormingswerk" title="CCV - partner in christelijk vormingswerk">Vorming - CCV</a></li>
<li class="last leaf menu-mlid-7181"><a href="/microsites-op-kerknet" title="">Microsites op Kerknet</a></li>
</li></ul><ul class="menu menu-4-col"></div>
    </div>
</div>
    </div>
                      <div class="region region-menu" id="region-menu">
        <div class="block block-menu-block block-menu-block-1">

            
    <div class="content">
        <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu menu-left"><li class="first leaf menu-mlid-4411"><a href="/thema/themas-en-dossiers" title="Overzicht van alle thema&#039;s en dossiers op Kerknet">Alle thema&#039;s en dossiers</a></li>
<li class="leaf menu-mlid-6182"><a href="/zoeken?f%5B0%5D=field_article_organisation%3A108&amp;f%5B1%5D=field_article_type%3A12" title="">Filmpjes</a></li>
<li class="leaf menu-mlid-5577"><a href="/zoeken?f%5B0%5D=field_article_type%3A825" title="">Vacatures</a></li>
<li class="leaf menu-mlid-4638"><a href="/contact">Contact</a></li>
<li class="leaf menu-mlid-7426"><a href="/kerknet-redactie/artikel/ik-wil-een-microsite-beheren-op-kerknet" title="Snel een eigen website uitbouwen voor je parochie, religieuze gemeenschap of kerkverbonden organisatie.">Een microsite beginnen op Kerknet</a></li>
<li class="leaf menu-mlid-4640"><a href="/kerknet-redactie/artikel/hoe-aanmelden-op-kerknet-en-de-e-mailnieuwsbrief-ontvangen" title="">Registreren op Kerknet en de nieuwsbrief</a></li>
<li class="leaf menu-mlid-7176"><a href="http://archief.kerknet.be/" title="Iets nodig van het vorige Kerknet? Bezoek het archief.">Archief vorig Kerknet</a></li></ul><ul class="menu menu-right">
<li class="leaf menu-mlid-7182"><a href="/microsites-op-kerknet" title="">Microsites op Kerknet</a></li>
<li class="leaf menu-mlid-4414"><a href="/organisatie/kerk-leven" title="Weekblad Kerk &amp; Leven op Kerknet">Kerk &amp; Leven</a></li>
<li class="leaf menu-mlid-4415"><a href="/organisatie/tertio" title="Weekblad Tertio op Kerknet">Tertio</a></li>
<li class="leaf menu-mlid-4416"><a href="/organisatie/kerknet-redactie" title="Maak kennis met de nieuwe redactie van Kerknet">Kerknet-redactie</a></li>
<li class="last leaf menu-mlid-5572"><a href="/organisatie/kerknet-shop" title="">Kerknet-shop</a></li>
</li></div>
    </div>
</div>
<div class="block block-bean block-bean-right-registration-menu-bean">

                <h2>Nieuw op Kerknet?</h2>
        
    <div class="content">
        <div class="entity entity-bean bean-menu-bean clearfix">

  <div class="content">
    <div class="field field-name-field-menu-bean-body field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Reacties op artikels lezen en zelf reageren, je favoriete pagina&#039;s bewaren, nieuwtjes per e-mail ontvangen en zelfs de homepagina personaliseren op basis van jouw interesses.
Het kan als je even registreert op Kerknet. </div>
      </div>
</div><div class="field field-name-field-menu-bean-link field-type-link-field field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="http://nieuw.kerknet.be/?register=open" rel="nofollow">Registreren</a></div>
      </div>
</div>  </div>
</div>
    </div>
</div>
    </div>
                      <div class="region region-account" id="region-account">
        <div class="block block-bean block-bean-right-login-menu-bean">

                <h2>Nieuw op Kerknet?</h2>
        
    <div class="content">
        <div class="entity entity-bean bean-menu-bean clearfix">

  <div class="content">
    <div class="field field-name-field-menu-bean-body field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">OPGELET: Je vroegere wachtwoord van www.kerknet.be werkt hier niet. Je moet op het nieuwe Kerknet opnieuw registreren. Maar dat loont wel de moeite. ;-) Je kan dan reacties op artikels lezen en zelf reageren, je favoriete pagina&#039;s bewaren, nieuwtjes per e-mail ontvangen en zelfs de homepagina personaliseren op basis van jouw interesses.</div>
      </div>
</div><div class="field field-name-field-menu-bean-link field-type-link-field field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="https://www.kerknet.be/register" rel="nofollow">Registreren</a></div>
      </div>
</div>  </div>
</div>
    </div>
</div>
<div class="block-kerknet-menu-custom-user-form"><div id="user-form-wrapper"><a href="/register-login/ajax/" class="use-ajax"></a></div></div>    </div>
                                  </div>
            </div>
            <div class="header-tabs">
                <h1 class="logo">
                    <a href="/"
                       title="Home" rel="home"
                       class="logo">
                      kerknet                    </a>
                </h1>
                <div class="container">
                      <div class="region region-header" id="region-header">
        <div class="block block-kerknet-menu block-kerknet-menu-menu-custom-button">

            
    <div class="content">
        <ul class="menu-items">
        <li class="menu-item tab-span-1 org-nav"><a href="/organisatie/kerknet-shop" class="icon-icon-productitem"><span>Shop</span></a></li>
        <li class="menu-item tab-span-1 org-nav"><a href="#region-organization" class="icon-icon-organisatie"><span>Kerk</span></a></li>
        <li class="menu-item tab-span-1"><a href="/nieuws" class="icon-icon-nieuws"><span>Nieuws</span></a></li>
        <li class="menu-item tab-span-1"><a href="#region-menu" class="icon-icon-menu"><span>Menu</span></a></li>
        <li class="menu-item tab-span-1 user-nav"><a href="#region-account" class="icon-icon-user"><span>Aanmelden</span></a></li>
        <li class="menu-item tab-span-1 search-nav"><a href="/zoeken" class="icon-icon-search"><span>Zoeken</span></a></li>
    </ul>    </div>
</div>
    </div>
                </div>
            </div>
        </div> <!-- /.section, /#header -->
                <div class="header--search-bar">
                <div class="region region-header-search-bar" id="region-header_search_bar">
        <div class="block block-menu-block block-menu-block-search-tabs-bar">

            
    <div class="content">
        <div class="menu-block-wrapper menu-block-search-tabs-bar menu-name-menu-search-tabs parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf"><a href="/zoeken" title="">Artikels</a></li>
<li class="leaf menu-mlid-3746"><a href="/zoeken/events" title="">Evenementen</a></li>
<li class="leaf menu-mlid-4398"><a href="/zoeken/producten" title="">Producten</a></li>
<li class="leaf menu-mlid-7175"><a href="/zoeken/adresboek/lijst" title="">Contacten</a></li>
<li class="last leaf"><a href="/zoeken/vieringen/lijst" title="">Vieringen</a></li>
</ul></div>
    </div>
</div>
    </div>
          </div>
      
      
      
      
        <div class="main-wrapper">
            <div id="main" class="clearfix">

                <div class="content" class="column">
                    <div class="section">
                        <a class="main-content"></a>
                                                <div class="tabs"></div>                                                                                            <div class="region region-content" id="region-content">
        <div class="block block-system block-system-main">

            
    <div class="content">
        <div class="panel-flexible panels-flexible-article_page_layout clearfix" >
<div class="panel-flexible-inside panels-flexible-article_page_layout-inside">
<div class="panels-flexible-row panels-flexible-row-article_page_layout-18 panels-flexible-row-first clearfix banner-wrapper">
  <div class="inside panels-flexible-row-inside panels-flexible-row-article_page_layout-18-inside panels-flexible-row-inside-first clearfix">
<div class="panels-flexible-region panels-flexible-region-article_page_layout-banner panels-flexible-region-first panels-flexible-region-last banner">
  <div class="inside panels-flexible-region-inside panels-flexible-region-article_page_layout-banner-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-article_page_layout-1 clearfix detail-sidebar">
  <div class="inside panels-flexible-row-inside panels-flexible-row-article_page_layout-1-inside clearfix">
<div class="panels-flexible-row panels-flexible-row-article_page_layout-15 panels-flexible-row-first clearfix detail-sidebar-top">
  <div class="inside panels-flexible-row-inside panels-flexible-row-article_page_layout-15-inside panels-flexible-row-inside-first clearfix">
<div class="panels-flexible-region panels-flexible-region-article_page_layout-detail_sidebar_top panels-flexible-region-first panels-flexible-region-last sidebar-top">
  <div class="inside panels-flexible-region-inside panels-flexible-region-article_page_layout-detail_sidebar_top-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-entity-field pane-node-field-article-organisation"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-organisation field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div  class="ds-1col taxonomy-term vocabulary-organisation view-mode-logoonly clearfix">

  
  <div class="field field-name-field-org-logo field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/organisatie/kerknet-redactie"><img src="https://www.kerknet.be/sites/default/files/kerknet_test_0002.jpg" width="353" height="355" alt="Ga naar startpagina Kerknet-redactie" title="Ga naar startpagina Kerknet-redactie" /></a></div>
      </div>
</div></div>

</div>
      </div>
</div>  </div>

  
  </div>  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-article_page_layout-13 clearfix detail-sidebar-social">
  <div class="inside panels-flexible-row-inside panels-flexible-row-article_page_layout-13-inside clearfix">
<div class="panels-flexible-region panels-flexible-region-article_page_layout-detail_sidebar_social panels-flexible-region-first panels-flexible-region-last sidebar-social">
  <div class="inside panels-flexible-region-inside panels-flexible-region-article_page_layout-detail_sidebar_social-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-sharethis"  >
  
      
  
  <div class="pane-content">
    <div class="sharethis-wrapper"><span st_url="https://www.kerknet.be/kerknet-redactie/nieuws/paus-roept-christenen-op-om-europa-een-ziel-te-geven" st_title="Paus roept christenen op om Europa een ziel te geven" class="st_facebook_custom" displayText="facebook"></span>
<span st_url="https://www.kerknet.be/kerknet-redactie/nieuws/paus-roept-christenen-op-om-europa-een-ziel-te-geven" st_title="Paus roept christenen op om Europa een ziel te geven" class="st_twitter_custom" st_via="kerknet" st_username="" displayText="twitter"></span>
<span st_url="https://www.kerknet.be/kerknet-redactie/nieuws/paus-roept-christenen-op-om-europa-een-ziel-te-geven" st_title="Paus roept christenen op om Europa een ziel te geven" class="st_googleplus_custom" displayText="googleplus"></span>
<span st_url="https://www.kerknet.be/kerknet-redactie/nieuws/paus-roept-christenen-op-om-europa-een-ziel-te-geven" st_title="Paus roept christenen op om Europa een ziel te geven" class="st_email_custom" displayText="email"></span>
</div>  </div>

  
  </div>  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-article_page_layout-14 panels-flexible-row-last clearfix detail-sidebar-bottom">
  <div class="inside panels-flexible-row-inside panels-flexible-row-article_page_layout-14-inside panels-flexible-row-inside-last clearfix">
<div class="panels-flexible-region panels-flexible-region-article_page_layout-detail_sidebar_bottom panels-flexible-region-first panels-flexible-region-last sidebar-bottom">
  <div class="inside panels-flexible-region-inside panels-flexible-region-article_page_layout-detail_sidebar_bottom-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-entity-field pane-node-field-article-organisation"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-organisation field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/organisatie/kerknet-redactie">Kerknet-redactie</a></div>
      </div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-theme"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-theme field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/thema/wereldkerk">Wereldkerk</a></div>
      </div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-type"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-type field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/type/nieuws">Nieuws</a></div>
      </div>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-article-free-tag"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-free-tag field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/free-tag/europese-unie">Europese Unie</a></div>
          <div class="field-item odd"><a href="/free-tag/paus-franciscus">Paus Franciscus</a></div>
          <div class="field-item even"><a href="/free-tag/comece">COMECE</a></div>
      </div>
</div>  </div>

  
  </div>  </div>
</div>
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-article_page_layout-16 clearfix detail-content">
  <div class="inside panels-flexible-row-inside panels-flexible-row-article_page_layout-16-inside clearfix">
<div class="panels-flexible-region panels-flexible-region-article_page_layout-sidebar_content panels-flexible-region-first content-sidebar">
  <div class="inside panels-flexible-region-inside panels-flexible-region-article_page_layout-sidebar_content-inside panels-flexible-region-inside-first">
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-article_page_layout-region_bottom panels-flexible-region-last content-body">
  <div class="inside panels-flexible-region-inside panels-flexible-region-article_page_layout-region_bottom-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-block pane-kerknet-general-close-button"  >
  
      
  
  <div class="pane-content">
    <a href="https://www.kerknet.be/organisatie/kerknet-redactie" class="icon-icon-browse-close close-button browse-button">close</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h2>Paus roept christenen op om Europa een ziel te geven</h2>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-content"  >
  
      
  
  <div class="pane-content">
    <div  class="ds-1col node node-article view-mode-detail_page clearfix">

  
  <div class="group-type-org field-group-div"><div class="field field-name-field-article-type field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div  class="ds-1col taxonomy-term vocabulary-type view-mode-logoonly clearfix">

  
  <div class="field field-name-field-class-field field-type-text field-label-hidden icon-icon-nieuws">
    <div class="field-items">
          <div class="field-item even">icon-icon-nieuws</div>
      </div>
</div></div>

</div>
      </div>
</div><div class="field field-name-field-article-organisation field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/organisatie/kerknet-redactie">Kerknet-redactie</a></div>
      </div>
</div></div><div class="field field-name-field-article-teaser field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Europese christenen zijn volgens paus Franciscus geroepen om het Europese continent zowel een geheugen als een toekomstperspectief te geven.</div>
      </div>
</div><div class="field field-name-field-article-content field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div  class="ds-1col entity entity-field-collection-item field-collection-item-field-article-content view-mode-detail_page  clearfix">

  
  <div class="field field-name-field-article-fc-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="field-slideshow-1-wrapper" class="field-slideshow-wrapper">

  
  
  
  <div class="field-slideshow field-slideshow-1 effect-fade timeout-0 with-pager with-controls" style="width:640px; height:356px">
          <div class="field-slideshow-slide field-slideshow-slide-1 even first">
        <img class="field-slideshow-image field-slideshow-image-1" src="https://www.kerknet.be/sites/default/files/styles/width_640/public/Comece1.jpg?itok=SzR1DBVd" width="640" height="356" alt="Paus Franciscus spreekt het congres over Europa in het Vaticaan toe © CTV/RadVat" title="Paus Franciscus spreekt het congres over Europa in het Vaticaan toe © CTV/RadVat" />              </div>
      </div>

  
  
</div>
</div>
      </div>
</div><div class="field field-name-field-article-fc-large-image field-type-list-boolean field-label-hidden">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div></div>

</div>
          <div class="field-item odd"><div  class="ds-1col entity entity-field-collection-item field-collection-item-field-article-content view-mode-detail_page  clearfix">

  
  <div class="field field-name-field-article-fc-description field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Paus <strong>Franciscus</strong> heeft zaterdagavond de 250 deelnemers van het congres (<em>Re)Thinking Europe</em>&nbsp;toegesproken. <em>Vaak</em>, zo zegde hij, <em>wordt er over Europa in cijfers gesproken: over het aantal stemmen bij burgers, over quota bij migranten, of economische indicatoren als het werknemers betreft.</em>&nbsp; <em>Maar de grootste bijdrage die christenen aan Europa kunnen leveren, is Europa eraan herinneren dat het geen reeks zielloze cijfers is. Christenen moeten Europa een ziel en een geweten geven. Zij kunnen Oude Continent helpen om de waarde van zijn verleden te herontdekken, het huidige te verrijken en te bouwen aan een toekomst van hoop.&nbsp;</em></p>
<p>Volgens de paus vereist dat ook dat de religies en levensbeschouwingen een positieve en constructieve rol mmoeten kunnen vervullen in de samenleving en in Europa. <em>Helaas bestaan er nog steeds mensen die vanuit een secularistische mentaliteit die positieve waarde van religie niet waarnemen en godsdienst liever naar&nbsp; de privésfeer verdringen.</em></p>
</div>
      </div>
</div><div class="field field-name-field-article-fc-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="field-slideshow-2-wrapper" class="field-slideshow-wrapper">

  
  
  
  <div class="field-slideshow field-slideshow-2 effect-fade timeout-0 with-pager with-controls" style="width:640px; height:354px">
          <div class="field-slideshow-slide field-slideshow-slide-1 even first">
        <img class="field-slideshow-image field-slideshow-image-1" src="https://www.kerknet.be/sites/default/files/styles/width_640/public/Comece3.jpg?itok=ssTDtwDL" width="640" height="354" alt="Toespraak tot de 250 Europese politici, bisschoppen en andere specailisten © CTV/RadVat" title="Toespraak tot de 250 Europese politici, bisschoppen en andere specailisten © CTV/RadVat" />              </div>
      </div>

  
  
</div>
</div>
      </div>
</div><div class="field field-name-field-article-fc-large-image field-type-list-boolean field-label-hidden">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div></div>

</div>
          <div class="field-item even"><div  class="ds-1col entity entity-field-collection-item field-collection-item-field-article-content view-mode-detail_page  clearfix">

  
  <div class="field field-name-field-article-fc-description field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h3>Tijdperk van stilstand</h3>
<p>Paus Franciscus onderstreepte het belang van interreligieuze dialoog en stelde nadrukkelijk dat christenen geroepen zijn om confrontaties te overwinnen en de politieke dialoog te bevorderen. &nbsp;Hij vindt dat het huidige Europa aan een soort geheugenverlies lijdt, omdat het de waarden die in de jaren 1960 de basis ervoor vormden vergeten heeft. &nbsp;Dat droeg ertoe bij dat Europa ter plaatse blijft trappelen. Europa dreigt zijn traditie te verraden en zelf het recht om geboren te worden lijkt er vandaag te veel aan. Europese jongeren dreigen zowel zonder hun wortels als zonder perspectief op te groeien. <em>Europa en zijn bevolking moeten het belang van het gemeenschapsgevoel herontdekken, als tegengewicht voor individualisme. Gezinnen moeten de verscheidenheid koesteren, maar eenheid blijft even fundamenteel.</em></p>
<p>Bron:<em> VIS/I.Media</em></p>
</div>
      </div>
</div><div class="field field-name-field-article-fc-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="field-slideshow-3-wrapper" class="field-slideshow-wrapper">

  
  
  
  <div class="field-slideshow field-slideshow-3 effect-fade timeout-0 with-pager with-controls" style="width:640px; height:357px">
          <div class="field-slideshow-slide field-slideshow-slide-1 even first">
        <img class="field-slideshow-image field-slideshow-image-1" src="https://www.kerknet.be/sites/default/files/styles/width_640/public/Comece2.jpg?itok=4slBWKPl" width="640" height="357" alt="Toespraak van de paus tot Europese bisschoppen en politici © CTV/RadVat" title="Toespraak van de paus tot Europese bisschoppen en politici © CTV/RadVat" />              </div>
      </div>

  
  
</div>
</div>
      </div>
</div><div class="field field-name-field-article-fc-large-image field-type-list-boolean field-label-hidden">
    <div class="field-items">
          <div class="field-item even"></div>
      </div>
</div></div>

</div>
      </div>
</div><div class="field field-name-changed-date field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Gepubliceerd op zondag 29 oktober 2017 - 9:45</div>
      </div>
</div></div>

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-kerknet-general-close-button bottom"  >
  
      
  
  <div class="pane-content">
    <a href="https://www.kerknet.be/organisatie/kerknet-redactie" class="icon-icon-browse-close close-button browse-button">close</a>  </div>

  
  </div>
  </div>
</div>
  </div>
</div>
</div>
</div>
    </div>
</div>
    </div>
                                          </div>
                </div> <!-- /.section, /#content -->

            </div>
        </div> <!-- /#main, /#main-wrapper -->

        <div class="footer">
            <div class="container">
                  <div class="region region-footer" id="region-footer">
        <div class="block block-bean block-bean-footer">

            
    <div class="content">
        <div  class="ds-3col-equal entity entity-bean bean-footer view-mode-default clearfix">

  
  <div class="group-left">
    <div class="field field-name-field-footer-copyright field-type-link-field field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="https://www.kerknet.be/over-kerknet">© 2017 Kerknet 2.0 vzw</a></div>
      </div>
</div>  </div>

  <div class="group-middle">
    <div class="field field-name-field-footer-contact field-type-link-field field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="https://www.kerknet.be/contact">Contact</a></div>
      </div>
</div><div class="field field-name-field-footer-privacy field-type-link-field field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="https://www.kerknet.be/gebruiksvoorwaarden">Voorwaarden</a></div>
      </div>
</div>  </div>

  <div class="group-right">
    <div class="field field-name-field-footer-youtube field-type-link-field field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="http://www.youtube.com/channel/UCf0kwiiUpoaD5_4kIIwhNfA" target="_blank">YouTube</a></div>
      </div>
</div><div class="field field-name-field-footer-twitter field-type-link-field field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="&#104;&#116;&#116;&#112;&#58;&#47;&#47;&#116;&#119;&#105;&#116;&#116;&#101;&#114;&#46;&#99;&#111;&#109;&#47;&#107;&#101;&#114;&#107;&#110;&#101;&#116;" target="_blank">Twitter</a></div>
      </div>
</div><div class="field field-name-field-footer-facebook field-type-link-field field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="&#104;&#116;&#116;&#112;&#58;&#47;&#47;&#119;&#119;&#119;&#46;&#102;&#97;&#99;&#101;&#98;&#111;&#111;&#107;&#46;&#99;&#111;&#109;&#47;&#112;&#97;&#103;&#101;&#115;&#47;&#75;&#101;&#114;&#107;&#110;&#101;&#116;&#47;&#51;&#56;&#52;&#53;&#52;&#57;&#49;&#52;&#49;&#54;&#53;&#49;&#56;&#48;&#56;" target="_blank">Facebook</a></div>
      </div>
</div>  </div>

</div>

    </div>
</div>
    </div>
            </div>
        </div> <!-- /.section, /#footer -->

    </div>
</div> <!-- /#page, /#page-wrapper -->
</body>
</html>
